<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>تراند الفن: Jordan’s Edunation raises $3m in funding round</title><meta http-equiv="content-language" content="ar"><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="دوت الخليج" /><meta name="robots" content="max-image-preview:large"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://dotalkhaleej.net/general/28740024/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-Jordan%E2%80%99s-Edunation-raises-3m-in-funding-round.html" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="تراند الفن: Jordan’s Edunation raises $3m in funding round" /><meta property="og:image" content="https://dotalkhaleej.net/temp/resized/medium_2021-06-28-a06da3fe5e.jpg" /><meta property="og:site_name" content="دوت الخليج" /><meta property="og:description" content="تراند الفن: Jordan’s Edunation raises $3m in funding round" /><meta property="og:url" content="https://dotalkhaleej.net/general/28740024/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-Jordan%E2%80%99s-Edunation-raises-3m-in-funding-round.html" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:publisher" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:section" content="منوعات عامة" /><meta property="article:published_time" content="2021-06-28T11:09:14+02:00" /><meta property="og:updated_time" content="2021-06-28T11:09:14+02:00" /><meta property="article:modified_time" content="2021-06-28T11:09:14+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="تراند الفن: Jordan’s Edunation raises $3m in funding round" /><meta property="twitter:title" content="تراند الفن: Jordan’s Edunation raises $3m in funding round" /><meta property="twitter:site" content="@dotalkhaleej" /><meta property="twitter:domain" content="دوت الخليج" /><meta property="twitter:creator" content="@dotalkhaleej" /><meta property="twitter:image:src" content="https://dotalkhaleej.net/temp/resized/medium_2021-06-28-a06da3fe5e.jpg" /><meta name="description" itemprop="description" content="تراند الفن: Jordan’s Edunation raises $3m in funding round" /><meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا" /><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://dotalkhaleej.net/general/28740024/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-Jordan%E2%80%99s-Edunation-raises-3m-in-funding-round.html"
    },
    "url": "https://dotalkhaleej.net/general/28740024/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-Jordan%E2%80%99s-Edunation-raises-3m-in-funding-round.html",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://dotalkhaleej.net/search.html?form=search&query={query}",
        "query-input": "required name=query"
    },
    "headline": "\u062a\u0631\u0627\u0646\u062f \u0627\u0644\u0641\u0646: Jordan\u2019s Edunation raises $3m in funding round",
    "description": "\u062a\u0631\u0627\u0646\u062f \u0627\u0644\u0641\u0646: Jordan\u2019s Edunation raises $3m in funding round",
    "articleBody": "   \u0641\u0646\u0648\u0646 - \u0643\u062a\u0628 \u0627\u0645\u064a\u0631 \u0627\u0644\u062a\u0647\u0627\u0645\u064a \u0641\u064a \u0627\u0644\u0627\u062b\u0646\u064a\u0646 28 \u064a\u0648\u0646\u064a\u0648 2021 11:09 \u0635\u0628\u0627\u062d\u0627\u064b - \u0623\u062f\u0645\u0646 \u200f20 \u062f\u0642\u064a\u0642\u0629 \u0645\u0636\u062a ARAB NEWS 12 \u0632\u064a\u0627\u0631\u0629      DUBAI: Jordan-based online learning management platform Edunation raised $3 million in a funding round led by US investor Rubix.The latest capital infusion will help the company improve its operations in existing markets \u2013 Jordan, Palestine, Qatar, Kuwait, UAE, and Saudi Arabia, it said in \u00a0a statement.It also revealed plans to expand in Egypt, Oman and Bahrain.The funding comes at an interesting time for online education providers around the world, as the COVID-19 pandemic challenges traditional schooling.Edunation recorded 1200 percent growth in platform users over the past year as schools worldwide were forced to introduce online learning.\u201cWe have been following Edunation for the last couple of years. We were keen to invest, given the company\u2019s strong standing and clear potential to be at the forefront of the Mena edtech scene,\u201d investor group Rubix said.The provider said it plans to further develop its platform, as well as to attract local talent to lead its data-science division.   \u0634\u0627\u0631\u0643\u0647\u0627   ",
    "articleSection": "\u0645\u0646\u0648\u0639\u0627\u062a \u0639\u0627\u0645\u0629",
    "image": {
        "@type": "ImageObject",
        "url": "https://dotalkhaleej.net/temp/resized/medium_2021-06-28-a06da3fe5e.jpg",
        "width": 700,
        "height": 450
    },
    "commentCount": 0,
    "datePublished": "2021-06-28T11:09:14+02:00",
    "dateModified": "2021-06-28T11:09:14+02:00",
    "author": {
        "@type": "Person",
        "name": "\u0633\u0639\u062f \u0645\u062d\u0645\u0648\u062f"
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u062f\u0648\u062a \u0627\u0644\u062e\u0644\u064a\u062c",
        "logo": {
            "@type": "ImageObject",
            "url": "https://dotalkhaleej.net/content/theme/logo.png",
            "width": 160,
            "height": 60
        }
    }
}</script><script type="text/javascript">var site_url = '';var return_url = '%2Fgeneral%2F28740024%2F%25D8%25AA%25D8%25B1%25D8%25A7%25D9%2586%25D8%25AF-%25D8%25A7%25D9%2584%25D9%2581%25D9%2586-Jordan%25E2%2580%2599s-Edunation-raises-3m-in-funding-round.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><link rel="amphtml" href="https://dotalkhaleej.net/general/amp/28740024" /><meta name="google-site-verification" content="rTJksujX0y_Yd_c9S9ss1PHqdk9Sv1nOMX7VYKkmvOo" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://dotalkhaleej.com/favicon.ico" rel="icon" type="image/ico" />
<link href="https://dotalkhaleej.com/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="yandex-verification" content="21de1ddcf6f9e0ce" /><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel='preload' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel="shortcut icon" href="/favicon.ico" /></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Fgeneral%2F28740024%2F%25D8%25AA%25D8%25B1%25D8%25A7%25D9%2586%25D8%25AF-%25D8%25A7%25D9%2584%25D9%2581%25D9%2586-Jordan%25E2%2580%2599s-Edunation-raises-3m-in-funding-round.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Fgeneral%2F28740024%2F%25D8%25AA%25D8%25B1%25D8%25A7%25D9%2586%25D8%25AF-%25D8%25A7%25D9%2584%25D9%2581%25D9%2586-Jordan%25E2%2580%2599s-Edunation-raises-3m-in-funding-round.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">دوت الخليج</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://dotalkhaleej.net" title="دوت الخليج" rel="home"><img alt="دوت الخليج" src="https://dotalkhaleej.net/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/world-news/28811356/%D8%A8%D9%84%D9%8A%D9%86%D9%83%D9%86-%D8%A7%D9%84%D9%82%D8%A7%D8%B9%D8%AF%D8%A9-%D9%81%D9%89-%D8%A3%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86-%D9%84%D8%A7-%D8%AA%D9%85%D8%AB%D9%84-%D8%AE%D8%B7%D8%B1%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%A3%D9%88-%D8%A3%D9%89-%D8%AF%D9%88%D9%84%D8%A9.html" title="بلينكن: القاعدة فى أفغانستان لا تمثل خطرا على الولايات المتحدة أو أى دولة" rel="bookmark" class="post-title">بلينكن: القاعدة فى أفغانستان لا تمثل خطرا على الولايات المتحدة أو أى دولة</a>- <time class="timeago" datetime="2021-07-29T00:30:05+02:00">الخميس 29 يوليو 2021 12:30 صباحاً</time></li><li class="format-standard"><a href="/world-news/28811354/%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%89-%D9%8A%D8%B5%D8%AF%D8%B1-%D8%A3%D9%85%D8%B1%D9%8B%D8%A7-%D8%A8%D8%A5%D9%86%D8%B4%D8%A7%D8%A1-%D8%BA%D8%B1%D9%81%D8%A9-%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D9%84%D8%A5%D8%AF%D8%A7%D8%B1%D8%A9-%D8%A3%D8%B2%D9%85%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" title="الرئيس التونسى يصدر أمرًا بإنشاء غرفة عمليات لإدارة أزمة كورونا" rel="bookmark" class="post-title">الرئيس التونسى يصدر أمرًا بإنشاء غرفة عمليات لإدارة أزمة كورونا</a>- <time class="timeago" datetime="2021-07-29T00:30:04+02:00">الخميس 29 يوليو 2021 12:30 صباحاً</time></li><li class="format-standard"><a href="/egypt/28811352/%D8%AC%D8%B9%D9%81%D8%B1-%D9%88%D8%A7%D9%84%D8%AC%D9%86%D8%AF%D9%89-%D9%88%D8%A3%D8%A8%D9%88%D8%B9%D9%85%D8%B1%D8%A9-%D9%88%D8%B3%D9%84%D9%8A%D9%85-%D9%82%D9%8A%D8%A7%D8%AF%D8%A7%D8%AA-%D8%A8%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D8%AD%D8%A7%D8%B2%D9%88%D8%A7-%D8%B9%D9%84%D9%89-%D8%AB%D9%82%D8%A9-%D8%A7%D9%84%D9%88%D8%B2%D9%8A%D8%B1.html" title="جعفر والجندى وأبوعمرة وسليم.. قيادات بالداخلية حازوا على ثقة الوزير" rel="bookmark" class="post-title">جعفر والجندى وأبوعمرة وسليم.. قيادات بالداخلية حازوا على ثقة الوزير</a>- <time class="timeago" datetime="2021-07-29T00:30:03+02:00">الخميس 29 يوليو 2021 12:30 صباحاً</time></li><li class="format-standard"><a href="/egypt/28811350/%D9%85%D8%AC%D9%84%D8%B3-%D8%AC%D8%A7%D9%85%D8%B9%D8%A9-%D9%85%D8%B7%D8%B1%D9%88%D8%AD-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D9%86%D8%AA%D8%A7%D8%A6%D8%AC-%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA-%D8%A7%D9%84%D9%81%D8%B5%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D9%89-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%89.html" title="مجلس جامعة مطروح يعتمد نتائج امتحانات الفصل الدراسى الثانى" rel="bookmark" class="post-title">مجلس جامعة مطروح يعتمد نتائج امتحانات الفصل الدراسى الثانى</a>- <time class="timeago" datetime="2021-07-29T00:30:02+02:00">الخميس 29 يوليو 2021 12:30 صباحاً</time></li><li class="format-standard"><a href="/artificial-intelligence/28811348/%D8%A8%D9%8A%D8%AC%D8%A7%D8%B3%D9%88%D8%B3-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%AA%D8%B7%D9%85%D8%A6%D9%86-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D9%88%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D8%AA%D9%84%D8%A7%D8%AD%D9%82-%D9%84%D9%88%D9%85%D9%88%D9%86%D8%AF.html" title="&quot;بيجاسوس&quot;.. إسرائيل تطمئن فرنسا والقضايا تلاحق &quot;لوموند&quot;" rel="bookmark" class="post-title">&quot;بيجاسوس&quot;.. إسرائيل تطمئن فرنسا والقضايا تلاحق &quot;لوموند&quot;</a>- <time class="timeago" datetime="2021-07-29T00:28:04+02:00">الخميس 29 يوليو 2021 12:28 صباحاً</time></li><li class="format-standard"><a href="/world-news/28811346/%D8%A7%D9%84%D8%B4%D9%8A%D8%AE-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%84%D9%87-%D8%A8%D9%86-%D8%B2%D8%A7%D9%8A%D8%AF-%D9%8A%D8%B9%D8%B1%D8%A8-%D8%B9%D9%86-%D8%AF%D8%B9%D9%85-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84-%D9%84%D8%AA%D9%88%D9%86%D8%B3.html" title="الشيخ عبد الله بن زايد يعرب عن دعم الإمارات الكامل لتونس" rel="bookmark" class="post-title">الشيخ عبد الله بن زايد يعرب عن دعم الإمارات الكامل لتونس</a>- <time class="timeago" datetime="2021-07-29T00:25:03+02:00">الخميس 29 يوليو 2021 12:25 صباحاً</time></li><li class="format-standard"><a href="/world-news/28811344/%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D9%8A%D8%B9%D9%84%D9%86-%D8%B9%D9%86-%D8%AA%D8%AF%D9%85%D9%8A%D8%B1-%D9%85%D8%B3%D9%8A%D8%B1%D8%A9-%D8%AD%D9%88%D8%AB%D9%8A%D8%A9-%D8%A3%D8%B7%D9%84%D9%82%D8%AA-%D9%86%D8%AD%D9%88-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html" title="التحالف يعلن عن تدمير مسيرة حوثية أطلقت نحو السعودية" rel="bookmark" class="post-title">التحالف يعلن عن تدمير مسيرة حوثية أطلقت نحو السعودية</a>- <time class="timeago" datetime="2021-07-29T00:25:03+02:00">الخميس 29 يوليو 2021 12:25 صباحاً</time></li><li class="format-standard"><a href="/world-news/28811342/%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%B5%D8%AF%D8%B1-%D9%88%D8%A7%D9%84%D8%B4%D9%8A%D9%88%D8%B9%D9%8A-%D8%AA%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%AA%D9%82%D8%A7%D8%B7%D8%B9-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA.html" title="بعد الصدر و&quot;الشيوعي&quot;.. تيارات عراقية جديدة تقاطع الانتخابات" rel="bookmark" class="post-title">بعد الصدر و&quot;الشيوعي&quot;.. تيارات عراقية جديدة تقاطع الانتخابات</a>- <time class="timeago" datetime="2021-07-29T00:25:02+02:00">الخميس 29 يوليو 2021 12:25 صباحاً</time></li><li class="format-standard"><a href="/economy/28811340/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%AA%D9%88%D9%86%D8%B3-460-%D8%B4%D8%AE%D8%B5%D8%A7-%D9%86%D9%87%D8%A8%D9%88%D8%A7-48-%D9%85%D9%84%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%85%D9%86-%D8%AE%D8%B2%D9%8A%D9%86%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9.html" title="رئيس تونس: 460 شخصا نهبوا 4.8 مليارات دولار من خزينة الدولة" rel="bookmark" class="post-title">رئيس تونس: 460 شخصا نهبوا 4.8 مليارات دولار من خزينة الدولة</a>- <time class="timeago" datetime="2021-07-29T00:15:09+02:00">الخميس 29 يوليو 2021 12:15 صباحاً</time></li><li class="format-standard"><a href="/economy/28811338/%D9%81%D9%88%D8%B1%D8%AF-%D8%AA%D8%B1%D9%81%D8%B9-%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA%D9%87%D8%A7-%D9%84%D8%B9%D8%A7%D9%85-2021-%D8%A8%D8%B9%D8%AF-%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%A3%D8%B1%D8%A8%D8%A7%D8%AD-%D9%85%D9%81%D8%A7%D8%AC%D8%A6%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B1%D8%A8%D8%B9-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A.html" title="فورد ترفع توقعاتها لعام 2021 بعد تحقيق أرباح مفاجئة في الربع الثاني" rel="bookmark" class="post-title">فورد ترفع توقعاتها لعام 2021 بعد تحقيق أرباح مفاجئة في الربع الثاني</a>- <time class="timeago" datetime="2021-07-29T00:15:07+02:00">الخميس 29 يوليو 2021 12:15 صباحاً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-general">
<header class="entry-header">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/archive.html?publishDateDay=28&publishDateMonth=06&publishDateYear=2021">الارشيف</a> / <a href="/general">منوعات عامة</a> </strong>
<h1 class="entry-title  margin-bottom-30">
تراند الفن: Jordan’s Edunation raises $3m in funding round
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-28740024" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://dotalkhaleej.net/general/28740024/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-Jordan%E2%80%99s-Edunation-raises-3m-in-funding-round.html" data-text="تراند الفن: Jordan’s Edunation raises $3m in funding round" data-title="تراند الفن: Jordan’s Edunation raises $3m in funding round" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://dotalkhaleej.net/general/28740024/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-Jordan%E2%80%99s-Edunation-raises-3m-in-funding-round.html" data-title="تراند الفن: Jordan’s Edunation raises $3m in funding round" data-source="https://dotalkhaleej.net" data-media="https://dotalkhaleej.net/content/uploads/2021/06/28/a06da3fe5e.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="dotalkhaleej" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2021-06-28T11:09:14+02:00" itemprop="datePublished">الاثنين 28 يونيو 2021 11:09 صباحاً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/28740024','',800,600); return false;" href="/report/28740024" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://dotalkhaleej.net/content/uploads/2021/06/28/a06da3fe5e.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<center>
</center>
</div>
<div itemprop="arsticleBody">
<div> <div> <p><span>فنون - كتب امير التهامي في الاثنين 28 يونيو 2021 11:09 صباحاً - أدمن</span> <span>‏20 دقيقة مضت</span> <span>ARAB NEWS</span> <span>12 زيارة</span> </p> <div> <div> <p>DUBAI: Jordan-based online learning management platform Edunation raised $3 million in a funding round led by US investor Rubix.<br />The latest capital infusion will help the company improve its operations in existing markets – Jordan, Palestine, Qatar, Kuwait, UAE, and Saudi Arabia, it said in  a statement.<br />It also revealed plans to expand in Egypt, Oman and Bahrain.<br />The funding comes at an interesting time for online education providers around the world, as the COVID-19 pandemic challenges traditional schooling.<br />Edunation recorded 1200 percent growth in platform users over the past year as schools worldwide were forced to introduce online learning.<br />“We have been following Edunation for the last couple of years. We were keen to invest, given the company’s strong standing and clear potential to be at the forefront of the Mena edtech scene,” investor group Rubix said.<br />The provider said it plans to further develop its platform, as well as to attract local talent to lead its data-science division. </p></div> </div> <div><span>شاركها</span> </div> </div></div><p>عرضنا لكم زوارنا الكرام أهم التفاصيل عن خبر تراند الفن: Jordan’s Edunation raises $3m in funding round على <a href="https://dotalkhaleej.net" target="_blank">دوت الخليج</a> فى هذا المقال ونتمى ان نكون قدمنا لكم كافة التفاصيل بشكل واضح وبمزيد من المصداقية والشفافية واذا اردتكم متابعة المزيد من اخبارنا يمكنكم الاشتراك معنا مجانا عن طريق نظام التنبيهات الخاص بنا على متصفحكم او عبر الانضمام الى القائمة البريدية ونحن نتشوف بامدادكم بكل ما هو جديد. <br />
<br />
كما وجب علينا بان نذكر لكم بأن هذا المحتوى منشور بالفعل على موقع <a href="https://weekendmisrweb.com/15249/" rel="nofollow" target="_blank">ويك اند</a> وربما قد قام فريق التحرير في <a href="https://dotalkhaleej.net" target="_blank">دوت الخليج</a> بالتاكد منه او التعديل علية اوالاقتباس منه او قد يكون تم نقله بالكامل ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="post-author-area hidden-print margin-bottom-30"><a href="/authors/42/%D8%B3%D8%B9%D8%AF-%D9%85%D8%AD%D9%85%D9%88%D8%AF.html" class="alignleft gravatar"><img alt='سعد محمود' src="https://dotalkhaleej.net/temp/resized/thumb_2020-11-20-b42349bf53.jpg" class='avatar avatar-75 photo' height='75' width='75' /></a><p class="author-meta-content"><a href="/authors/42/%D8%B3%D8%B9%D8%AF-%D9%85%D8%AD%D9%85%D9%88%D8%AF.html"><h3 class="secondary-2-primary"><strong>سعد محمود</strong></h3></a><p></p><p class="author-description">صحفي يزاول مهنة الصحافة المنطوقة و المكتوبة، واعمل في جمع ونشر الاخبار بكل التفاصيل وكل ما يخص الأحداث السياسية والفنية العالمية والمحلية والترجمة</p></div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/general/28811296/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-%D8%B1%D8%A8%D9%8A%D8%B9-%D9%8A%D8%A7%D8%B3%D9%8A%D9%86-%D8%A3%D8%AA%D9%88%D9%82%D8%B9-%D9%81%D9%88%D8%B2-%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D9%85%D8%B5%D8%B1-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84-%D9%88%D8%A7%D9%84%D8%B4%D9%86%D8%A7%D9%88%D9%8A-%D9%88%D8%AD%D8%AC%D8%A7%D8%B2%D9%8A-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%B2.html" class="post-title" title="تراند الفن: ربيع ياسين: أتوقع فوز منتخب مصر على البرازيل والشناوي وحجازي الأبرز"><i class="fa fa-angle-double-left"></i> تراند الفن: ربيع ياسين: أتوقع فوز منتخب مصر على البرازيل والشناوي وحجازي الأبرز</a>
-
<time class="timeago" datetime="2021-07-29T00:09:11+02:00">الخميس 29 يوليو 2021 12:09 صباحاً</time>
</li>
<li>
<a href="/general/28811298/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D9%8A%D9%8F%D9%85%D9%83%D9%86-%D8%A7%D9%84%D8%AD%D8%B5%D9%88%D9%84-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AC%D8%B1%D8%B9%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%84%D9%89-%D9%85%D9%86-%D8%A7%D9%84%D9%84%D9%82%D8%A7%D8%AD-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%81%D9%8A-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9.html" class="post-title" title="تراند الفن: «الصحة»: يُمكن الحصول على الجرعة الأولى من اللقاح بعد التعافي مباشرة"><i class="fa fa-angle-double-left"></i> تراند الفن: «الصحة»: يُمكن الحصول على الجرعة الأولى من اللقاح بعد التعافي مباشرة</a>
-
<time class="timeago" datetime="2021-07-29T00:09:12+02:00">الخميس 29 يوليو 2021 12:09 صباحاً</time>
</li>
<li>
<a href="/general/28811300/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-%D8%AC%D9%86%D9%88%D8%A8-%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7-%D8%AA%D8%B3%D8%AA%D9%86%D9%83%D8%B1-%D9%85%D9%86%D8%AD-%D9%85%D9%81%D9%88%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A-%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%B5%D9%81%D8%A9-%D9%85%D8%B1%D8%A7%D9%82%D8%A8.html" class="post-title" title="تراند الفن: جنوب أفريقيا تستنكر منح مفوضية الاتحاد الإفريقي لإسرائيل صفة مراقب"><i class="fa fa-angle-double-left"></i> تراند الفن: جنوب أفريقيا تستنكر منح مفوضية الاتحاد الإفريقي لإسرائيل صفة مراقب</a>
-
<time class="timeago" datetime="2021-07-29T00:09:14+02:00">الخميس 29 يوليو 2021 12:09 صباحاً</time>
</li>
<li>
<a href="/general/28811302/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-%D9%86%D8%AA%D8%B9%D8%A7%D9%85%D9%84-%D9%85%D8%B9%D9%87-%D8%A8%D8%B4%D9%83%D9%84-%D8%AF%D8%A7%D8%A6%D9%85-%D8%A7%D9%84%D8%B1%D9%8A-%D8%AA%D8%AD%D8%AF%D9%8A%D8%AF-%D8%AD%D8%AC%D9%85-%D9%81%D9%8A%D8%B6%D8%A7%D9%86-%D8%A7%D9%84%D9%86%D9%8A%D9%84-%D9%81%D9%8A-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%85%D9%88%D8%B9%D8%AF.html" class="post-title" title="تراند الفن: نتعامل معه بشكل دائم.. الري: تحديد حجم فيضان النيل في هذا الموعد"><i class="fa fa-angle-double-left"></i> تراند الفن: نتعامل معه بشكل دائم.. الري: تحديد حجم فيضان النيل في هذا الموعد</a>
-
<time class="timeago" datetime="2021-07-29T00:09:15+02:00">الخميس 29 يوليو 2021 12:09 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  general">منوعات عامة</span><a href="/general/28811326/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-%D8%A7%D9%84%D9%82%D8%A7%D8%B6%D9%8A-%D9%81%D9%8A-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%84%D8%A3%D8%A8-%D8%B0%D8%A8%D8%AD-%D8%A7%D8%A8%D9%86%D9%87-%D8%A8%D9%85%D8%B5%D8%B1-%D8%AC%D8%A6%D8%AA-%D9%85%D8%A7-%D9%84%D9%85-%D9%8A%D8%A3%D8%AA%D9%87-%D8%A7%D9%84%D9%88%D8%AD%D8%B4-%D9%88%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,29,73f7355465.jpg" /></a></div><time class="timeago" datetime="2021-07-29T00:09:32+02:00">الخميس 29 يوليو 2021 12:09 صباحاً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/general/28811326/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-%D8%A7%D9%84%D9%82%D8%A7%D8%B6%D9%8A-%D9%81%D9%8A-%D8%B1%D8%B3%D8%A7%D9%84%D8%A9-%D9%84%D8%A3%D8%A8-%D8%B0%D8%A8%D8%AD-%D8%A7%D8%A8%D9%86%D9%87-%D8%A8%D9%85%D8%B5%D8%B1-%D8%AC%D8%A6%D8%AA-%D9%85%D8%A7-%D9%84%D9%85-%D9%8A%D8%A3%D8%AA%D9%87-%D8%A7%D9%84%D9%88%D8%AD%D8%B4-%D9%88%D8%A7%D9%84%D8%AD%D9%8A%D9%88%D8%A7%D9%86-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" class="post-title">تراند الفن: القاضي في رسالة لأب ذبح ابنه بمصر: جئت ما لم يأته الوحش والحيوان (فيديو)</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  general">منوعات عامة</span><a href="/general/28811324/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A-%D9%8A%D8%AA%D9%88%D8%AC%D9%87-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D8%BA%D8%AF%D9%8B%D8%A7.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,29,11a52d77a2.jpg" /></a></div><time class="timeago" datetime="2021-07-29T00:09:30+02:00">الخميس 29 يوليو 2021 12:09 صباحاً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/general/28811324/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A-%D9%8A%D8%AA%D9%88%D8%AC%D9%87-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D8%BA%D8%AF%D9%8B%D8%A7.html" rel="bookmark" class="post-title">تراند الفن: وزير الخارجية الأمريكي يتوجه إلى الكويت غدًا</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  general">منوعات عامة</span><a href="/general/28811322/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-%D8%AA%D9%82%D9%86%D9%8A-%D9%8A%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%85%D9%8A%D8%B2%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%80%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D9%85%D8%B4%D8%A7%D8%A8%D9%87%D8%A9-%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D9%82-%D8%A7%D9%86%D8%B3%D8%AA%D8%AC%D8%B1%D8%A7%D9%85.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,29,8b8f838f9c.jpg" /></a></div><time class="timeago" datetime="2021-07-29T00:09:29+02:00">الخميس 29 يوليو 2021 12:09 صباحاً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/general/28811322/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-%D8%AA%D9%82%D9%86%D9%8A-%D9%8A%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%85%D9%8A%D8%B2%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%80%D8%AA%D9%88%D9%8A%D8%AA%D8%B1-%D9%85%D8%B4%D8%A7%D8%A8%D9%87%D8%A9-%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D9%82-%D8%A7%D9%86%D8%B3%D8%AA%D8%AC%D8%B1%D8%A7%D9%85.html" rel="bookmark" class="post-title">تراند الفن: تقني يكشف عن ميزة جديدة لـ«تويتر» مشابهة لتطبيق «انستجرام»</a></h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">عن ماذا تبحث؟</label><center></center></form></aside><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">أخبار متداوَلة</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="28765478" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/general/28765478/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D9%87%D8%A7%D8%AA-%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%B9%D9%86%D8%AA%D9%8A%D9%84-%D9%85%D8%B9-%D8%B3%D9%8A%D8%AF%D8%A7%D8%AA-%D9%85%D8%AA%D8%B2%D9%88%D8%AC%D8%A7%D8%AA-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%B6%D8%AC%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B5%D8%B9%D9%8A%D8%AF.html" title="تراند الفن: فيديوهات الطبيب العنتيل مع سيدات متزوجات تثير ضجة فى الصعيد"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,07,feeabd4b84.jpg" alt="تراند الفن: فيديوهات الطبيب العنتيل مع سيدات متزوجات تثير ضجة فى الصعيد" data-orig-file="https://dotalkhaleej.net/content/uploads/2021/07/07/feeabd4b84.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,07,feeabd4b84.jpg" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,07,07,feeabd4b84.jpg" /></a><span class="cat-tag  general">منوعات عامة</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-07T22:09:21+02:00">الأربعاء 07 يوليو 2021 10:09 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28765478" data-views="1250">1250</span></span></span><a href="/general/28765478/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%81%D9%86-%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D9%87%D8%A7%D8%AA-%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A7%D9%84%D8%B9%D9%86%D8%AA%D9%8A%D9%84-%D9%85%D8%B9-%D8%B3%D9%8A%D8%AF%D8%A7%D8%AA-%D9%85%D8%AA%D8%B2%D9%88%D8%AC%D8%A7%D8%AA-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%B6%D8%AC%D8%A9-%D9%81%D9%89-%D8%A7%D9%84%D8%B5%D8%B9%D9%8A%D8%AF.html" rel="bookmark" title="تراند الفن: فيديوهات الطبيب العنتيل مع سيدات متزوجات تثير ضجة فى الصعيد" class="post-title">تراند الفن: فيديوهات الطبيب العنتيل مع سيدات متزوجات تثير ضجة فى الصعيد</a></li><li data-id="28808420" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/art/28808420/%D9%84%D9%84%D9%83%D8%A8%D8%A7%D8%B1-%D9%88%D8%A8%D8%B3-%E2%80%93-%D8%A7%D9%84%D9%88%D8%AD%D8%B4-%D8%B3%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%AE%D8%B4%D8%A7%D8%A8-%D9%88%D9%84%D8%B9%D8%AA-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A8%D8%B9%D8%AF-%D9%85%D8%A7-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7-%D8%B8%D9%87%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D9%86%D8%B5.html" title="للكبار وبس – الوحش سمية الخشاب ولعت الشباب بعد ما صدرها ظهر من &quot;البورنص&quot;"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,27,377f0316d6.jpg" alt="للكبار وبس – الوحش سمية الخشاب ولعت الشباب بعد ما صدرها ظهر من &quot;البورنص&quot;" data-orig-file="https://dotalkhaleej.net/content/uploads/2021/07/27/377f0316d6.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,27,377f0316d6.jpg" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,07,27,377f0316d6.jpg" /></a><span class="cat-tag  art">فن ومشاهير</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-27T22:02:03+02:00">الثلاثاء 27 يوليو 2021 10:02 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28808420" data-views="2050">2050</span></span></span><a href="/art/28808420/%D9%84%D9%84%D9%83%D8%A8%D8%A7%D8%B1-%D9%88%D8%A8%D8%B3-%E2%80%93-%D8%A7%D9%84%D9%88%D8%AD%D8%B4-%D8%B3%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%AE%D8%B4%D8%A7%D8%A8-%D9%88%D9%84%D8%B9%D8%AA-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A8%D8%B9%D8%AF-%D9%85%D8%A7-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7-%D8%B8%D9%87%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D9%86%D8%B5.html" rel="bookmark" title="للكبار وبس – الوحش سمية الخشاب ولعت الشباب بعد ما صدرها ظهر من &quot;البورنص&quot;" class="post-title">للكبار وبس – الوحش سمية الخشاب ولعت الشباب بعد ما صدرها ظهر من &quot;البورنص&quot;</a></li><li class="text-center ad-space"></li><li data-id="28811272" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/egypt/28811272/%D8%A5%D8%B6%D8%A7%D8%A1%D8%A9-%D8%A7%D9%84%D8%A3%D9%87%D8%B1%D8%A7%D9%85%D8%A7%D8%AA-%D8%A8%D8%A7%D9%84%D9%84%D9%88%D9%86-%D8%A7%D9%84%D8%A3%D8%B2%D8%B1%D9%82-%D9%88%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D9%82%D8%A7%D9%84%D9%89-%D8%A8%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%89-%D9%84%D9%84%D9%83%D8%A8%D8%AF%C2%A0.html" title="إضاءة الأهرامات باللون الأزرق والبرتقالى بمناسبة اليوم العالمى للكبد "><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,28,c11a28b6fc.jpg" alt="إضاءة الأهرامات باللون الأزرق والبرتقالى بمناسبة اليوم العالمى للكبد " data-orig-file="https://dotalkhaleej.net/content/uploads/2021/07/28/c11a28b6fc.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,28,c11a28b6fc.jpg" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,07,28,c11a28b6fc.jpg" /></a><span class="cat-tag  egypt">أخبار مصرية</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-28T23:35:04+02:00">الأربعاء 28 يوليو 2021 11:35 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28811272" data-views="0">0</span></span></span><a href="/egypt/28811272/%D8%A5%D8%B6%D8%A7%D8%A1%D8%A9-%D8%A7%D9%84%D8%A3%D9%87%D8%B1%D8%A7%D9%85%D8%A7%D8%AA-%D8%A8%D8%A7%D9%84%D9%84%D9%88%D9%86-%D8%A7%D9%84%D8%A3%D8%B2%D8%B1%D9%82-%D9%88%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D9%82%D8%A7%D9%84%D9%89-%D8%A8%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%89-%D9%84%D9%84%D9%83%D8%A8%D8%AF%C2%A0.html" rel="bookmark" title="إضاءة الأهرامات باللون الأزرق والبرتقالى بمناسبة اليوم العالمى للكبد " class="post-title">إضاءة الأهرامات باللون الأزرق والبرتقالى بمناسبة اليوم العالمى للكبد </a></li><li data-id="28811276" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/art/28811276/%D8%B4%D8%A7%D9%87%D8%AF-%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%8A%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%B6%D8%AC%D8%A9-%D9%88%D9%8A%D8%B3%D8%AA%D9%81%D8%B2-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87-%D8%A8%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="شاهد: محمد رمضان يثير الضجة ويستفز جمهوره بهذا الفيديو"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,28,d48bafa524.jpg" alt="شاهد: محمد رمضان يثير الضجة ويستفز جمهوره بهذا الفيديو" data-orig-file="https://dotalkhaleej.net/content/uploads/2021/07/28/d48bafa524.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,28,d48bafa524.jpg" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,07,28,d48bafa524.jpg" /></a><span class="cat-tag  art">فن ومشاهير</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-28T23:43:10+02:00">الأربعاء 28 يوليو 2021 11:43 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28811276" data-views="0">0</span></span></span><a href="/art/28811276/%D8%B4%D8%A7%D9%87%D8%AF-%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%8A%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%B6%D8%AC%D8%A9-%D9%88%D9%8A%D8%B3%D8%AA%D9%81%D8%B2-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87-%D8%A8%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" title="شاهد: محمد رمضان يثير الضجة ويستفز جمهوره بهذا الفيديو" class="post-title">شاهد: محمد رمضان يثير الضجة ويستفز جمهوره بهذا الفيديو</a></li><li data-id="28748014" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/health/28748014/%D8%B3%D8%AD%D8%B1-%D9%85%D8%A7%D8%B3%D9%83-%D8%A7%D9%84%D8%AA%D8%B1%D9%85%D8%B3-%D9%84%D8%AA%D8%A8%D9%8A%D9%8A%D8%B6-%D8%A7%D9%84%D9%88%D8%AC%D9%87-%D9%88%D8%A7%D8%B2%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D9%86%D9%85%D8%B4-%D9%88%D8%A7%D9%84%D8%A8%D9%82%D8%B9-%D8%A7%D9%84%D8%AF%D8%A7%D9%83%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%83%D9%84%D9%81-%D9%85%D9%87%D9%85%D8%A7-%D9%83%D8%A7%D9%86-%D8%B3%D9%8A%D8%AE%D8%AA%D9%81%D9%8A-%D9%81%D9%88%D8%B1%D8%A7.html" title="سحر ماسك الترمس لتبييض الوجه وازالة النمش والبقع الداكنة والكلف مهما كان سيختفي فورا"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,01,e1a0856778.jpg" alt="سحر ماسك الترمس لتبييض الوجه وازالة النمش والبقع الداكنة والكلف مهما كان سيختفي فورا" data-orig-file="https://dotalkhaleej.net/content/uploads/2021/07/01/e1a0856778.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,01,e1a0856778.jpg" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,07,01,e1a0856778.jpg" /></a><span class="cat-tag  health">صحة</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-01T05:10:13+02:00">الخميس 01 يوليو 2021 05:10 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28748014" data-views="0">0</span></span></span><a href="/health/28748014/%D8%B3%D8%AD%D8%B1-%D9%85%D8%A7%D8%B3%D9%83-%D8%A7%D9%84%D8%AA%D8%B1%D9%85%D8%B3-%D9%84%D8%AA%D8%A8%D9%8A%D9%8A%D8%B6-%D8%A7%D9%84%D9%88%D8%AC%D9%87-%D9%88%D8%A7%D8%B2%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D9%86%D9%85%D8%B4-%D9%88%D8%A7%D9%84%D8%A8%D9%82%D8%B9-%D8%A7%D9%84%D8%AF%D8%A7%D9%83%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%83%D9%84%D9%81-%D9%85%D9%87%D9%85%D8%A7-%D9%83%D8%A7%D9%86-%D8%B3%D9%8A%D8%AE%D8%AA%D9%81%D9%8A-%D9%81%D9%88%D8%B1%D8%A7.html" rel="bookmark" title="سحر ماسك الترمس لتبييض الوجه وازالة النمش والبقع الداكنة والكلف مهما كان سيختفي فورا" class="post-title">سحر ماسك الترمس لتبييض الوجه وازالة النمش والبقع الداكنة والكلف مهما كان سيختفي فورا</a></li><li data-id="28811268" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/arab/28811268/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D9%8A%D8%B1%D9%81%D8%B9-%D8%AF%D8%B9%D8%A7%D9%88%D9%89-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%B6%D8%AF-%D9%88%D8%B3%D8%A7%D8%A6%D9%84-%D8%A5%D8%B9%D9%84%D8%A7%D9%85-%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9-%D8%A5%D8%AB%D8%B1-%D9%82%D8%B6%D9%8A%D8%A9-%D8%A8%D9%8A%D8%BA%D8%A7%D8%B3%D9%88%D8%B3%C2%A0.html" title="المغرب يرفع دعاوى جديدة ضد وسائل إعلام فرنسية إثر قضية ”بيغاسوس” "><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,28,a098074760.jpg" alt="المغرب يرفع دعاوى جديدة ضد وسائل إعلام فرنسية إثر قضية ”بيغاسوس” " data-orig-file="https://dotalkhaleej.net/content/uploads/2021/07/28/a098074760.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,28,a098074760.jpg" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,07,28,a098074760.jpg" /></a><span class="cat-tag  arab">أخبار عربية</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-28T23:35:03+02:00">الأربعاء 28 يوليو 2021 11:35 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28811268" data-views="0">0</span></span></span><a href="/arab/28811268/%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8-%D9%8A%D8%B1%D9%81%D8%B9-%D8%AF%D8%B9%D8%A7%D9%88%D9%89-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%B6%D8%AF-%D9%88%D8%B3%D8%A7%D8%A6%D9%84-%D8%A5%D8%B9%D9%84%D8%A7%D9%85-%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9-%D8%A5%D8%AB%D8%B1-%D9%82%D8%B6%D9%8A%D8%A9-%D8%A8%D9%8A%D8%BA%D8%A7%D8%B3%D9%88%D8%B3%C2%A0.html" rel="bookmark" title="المغرب يرفع دعاوى جديدة ضد وسائل إعلام فرنسية إثر قضية ”بيغاسوس” " class="post-title">المغرب يرفع دعاوى جديدة ضد وسائل إعلام فرنسية إثر قضية ”بيغاسوس” </a></li><li data-id="28811266" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/arab/28811266/%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%89-460-%D9%81%D8%B1%D8%AF%D8%A7-%D9%86%D9%87%D8%A8%D9%88%D8%A7-%D8%A3%D9%85%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF%C2%A0.html" title="الرئيس التونسى: 460 فردا نهبوا أموال البلاد "><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,28,3621598d15.jpg" alt="الرئيس التونسى: 460 فردا نهبوا أموال البلاد " data-orig-file="https://dotalkhaleej.net/content/uploads/2021/07/28/3621598d15.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,28,3621598d15.jpg" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,07,28,3621598d15.jpg" /></a><span class="cat-tag  arab">أخبار عربية</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-28T23:35:03+02:00">الأربعاء 28 يوليو 2021 11:35 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28811266" data-views="0">0</span></span></span><a href="/arab/28811266/%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%89-460-%D9%81%D8%B1%D8%AF%D8%A7-%D9%86%D9%87%D8%A8%D9%88%D8%A7-%D8%A3%D9%85%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF%C2%A0.html" rel="bookmark" title="الرئيس التونسى: 460 فردا نهبوا أموال البلاد " class="post-title">الرئيس التونسى: 460 فردا نهبوا أموال البلاد </a></li><li data-id="28811280" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/general/28811280/%D8%B4%D9%88%D9%81-%D8%AA%D8%AE%D9%81%D9%8A%D8%B6%D8%A7%D8%AA-%D8%A7%D9%83%D8%B3%D8%AA%D8%B1%D8%A7-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AD%D8%AA%D9%8A-7-%D8%A7%D8%BA%D8%B3%D8%B7%D8%B3-2021-%D8%AE%D9%81%D8%B6%D9%86%D8%A7-%D8%A3%D9%82%D9%84-%D8%B3%D8%B9%D8%B1.html" title="شوف تخفيضات اكسترا السعودية حتي 7 اغسطس 2021 خفضنا أقل سعر"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,28,6a9a07ac45.jpg" alt="شوف تخفيضات اكسترا السعودية حتي 7 اغسطس 2021 خفضنا أقل سعر" data-orig-file="https://dotalkhaleej.net/content/uploads/2021/07/28/6a9a07ac45.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,28,6a9a07ac45.jpg" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,07,28,6a9a07ac45.jpg" /></a><span class="cat-tag  general">منوعات عامة</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-28T23:55:38+02:00">الأربعاء 28 يوليو 2021 11:55 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28811280" data-views="0">0</span></span></span><a href="/general/28811280/%D8%B4%D9%88%D9%81-%D8%AA%D8%AE%D9%81%D9%8A%D8%B6%D8%A7%D8%AA-%D8%A7%D9%83%D8%B3%D8%AA%D8%B1%D8%A7-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AD%D8%AA%D9%8A-7-%D8%A7%D8%BA%D8%B3%D8%B7%D8%B3-2021-%D8%AE%D9%81%D8%B6%D9%86%D8%A7-%D8%A3%D9%82%D9%84-%D8%B3%D8%B9%D8%B1.html" rel="bookmark" title="شوف تخفيضات اكسترا السعودية حتي 7 اغسطس 2021 خفضنا أقل سعر" class="post-title">شوف تخفيضات اكسترا السعودية حتي 7 اغسطس 2021 خفضنا أقل سعر</a></li><li data-id="28811262" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/egypt/28811262/%D9%88%D8%B9%D8%A7%D8%B8-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D8%AD%D8%B0%D8%B1%D9%88%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D8%B9%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%87%D8%AF%D8%A7%D9%85%D8%A9-%D9%84%D8%B2%D8%B9%D8%B2%D8%B9%D8%A9-%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9-%D8%AA%D8%AD%D8%AA-%D9%85%D8%B3%D9%85%D9%8A%D8%A7%D8%AA-%D9%87%D8%A7%D8%A8%D8%B7%D8%A9.html" title="وعاظ الأزهر يحذرون من الدعوات الهدامة لزعزعة الأسرة تحت مسميات هابطة"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,28,b3dcb7aec3.jpg" alt="وعاظ الأزهر يحذرون من الدعوات الهدامة لزعزعة الأسرة تحت مسميات هابطة" data-orig-file="https://dotalkhaleej.net/content/uploads/2021/07/28/b3dcb7aec3.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,07,28,b3dcb7aec3.jpg" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,07,28,b3dcb7aec3.jpg" /></a><span class="cat-tag  egypt">أخبار مصرية</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-07-28T23:33:08+02:00">الأربعاء 28 يوليو 2021 11:33 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="28811262" data-views="0">0</span></span></span><a href="/egypt/28811262/%D9%88%D8%B9%D8%A7%D8%B8-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%8A%D8%AD%D8%B0%D8%B1%D9%88%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D8%B9%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%87%D8%AF%D8%A7%D9%85%D8%A9-%D9%84%D8%B2%D8%B9%D8%B2%D8%B9%D8%A9-%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9-%D8%AA%D8%AD%D8%AA-%D9%85%D8%B3%D9%85%D9%8A%D8%A7%D8%AA-%D9%87%D8%A7%D8%A8%D8%B7%D8%A9.html" rel="bookmark" title="وعاظ الأزهر يحذرون من الدعوات الهدامة لزعزعة الأسرة تحت مسميات هابطة" class="post-title">وعاظ الأزهر يحذرون من الدعوات الهدامة لزعزعة الأسرة تحت مسميات هابطة</a></li></ul></div><div></div></aside></div>
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2021 <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a></div><div class="pull-left text-left"><a href="https://dotalkhaleej.com/page/about.html" class="back-to-top">من نحن</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=28740024&cat_id=33&source_id=164&timezone=Africa/Cairo&6101dbd1ba2b6" border="0" /><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-131539547-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script></body></html>