<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>فنانة مصرية شهيرة: لم أستطع قضاء حاجتي لمدة 21 يوما .. وهذه قصة اغتصابي !!</title><meta http-equiv="content-language" content="ar"><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="دوت الخليج" /><meta name="robots" content="max-image-preview:large"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><link rel="canonical" href="https://dotalkhaleej.net/alyman-news/28877372/%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%84%D9%85-%D8%A3%D8%B3%D8%AA%D8%B7%D8%B9-%D9%82%D8%B6%D8%A7%D8%A1-%D8%AD%D8%A7%D8%AC%D8%AA%D9%8A-%D9%84%D9%85%D8%AF%D8%A9-21-%D9%8A%D9%88%D9%85%D8%A7--%D9%88%D9%87%D8%B0%D9%87-%D9%82%D8%B5%D8%A9-%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8%D9%8A-.html" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="فنانة مصرية شهيرة: لم أستطع قضاء حاجتي لمدة 21 يوما .. وهذه قصة اغتصابي !!" /><meta property="og:image" content="https://dotalkhaleej.net/temp/resized/medium_2021-09-01-4cbf3d55ff.jpg" /><meta property="og:site_name" content="دوت الخليج" /><meta property="og:description" content="فنانة مصرية شهيرة: لم أستطع قضاء حاجتي لمدة 21 يوما .. وهذه قصة اغتصابي !!" /><meta property="og:url" content="https://dotalkhaleej.net/alyman-news/28877372/%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%84%D9%85-%D8%A3%D8%B3%D8%AA%D8%B7%D8%B9-%D9%82%D8%B6%D8%A7%D8%A1-%D8%AD%D8%A7%D8%AC%D8%AA%D9%8A-%D9%84%D9%85%D8%AF%D8%A9-21-%D9%8A%D9%88%D9%85%D8%A7--%D9%88%D9%87%D8%B0%D9%87-%D9%82%D8%B5%D8%A9-%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8%D9%8A-.html" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:publisher" content="http://www.facebook.com/DotAlKhaleej.News" /><meta property="article:section" content="اخبار اليمن" /><meta property="article:published_time" content="2021-09-01T07:02:05+02:00" /><meta property="og:updated_time" content="2021-09-01T07:02:05+02:00" /><meta property="article:modified_time" content="2021-09-01T07:02:05+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="فنانة مصرية شهيرة: لم أستطع قضاء حاجتي لمدة 21 يوما .. وهذه قصة اغتصابي !!" /><meta property="twitter:title" content="فنانة مصرية شهيرة: لم أستطع قضاء حاجتي لمدة 21 يوما .. وهذه قصة اغتصابي !!" /><meta property="twitter:site" content="@dotalkhaleej" /><meta property="twitter:domain" content="دوت الخليج" /><meta property="twitter:creator" content="@dotalkhaleej" /><meta property="twitter:image:src" content="https://dotalkhaleej.net/temp/resized/medium_2021-09-01-4cbf3d55ff.jpg" /><meta name="description" itemprop="description" content="فنانة مصرية شهيرة: لم أستطع قضاء حاجتي لمدة 21 يوما .. وهذه قصة اغتصابي !!" /><meta name="keywords" itemprop="keywords" content="الخليج, أخبار الخليج, صحيفة الخليج, جريدة الخليج, الخليج الاماراتية, اخبار الامارات, أخر الاخبار, أخبار عاجلة, اخبار اليوم, اخبار حوادث " /><meta name="news_keywords" content="الخليج, أخبار الخليج, صحيفة الخليج, جريدة الخليج, الخليج الاماراتية, اخبار الامارات, أخر الاخبار, أخبار عاجلة, اخبار اليوم, اخبار حوادث " /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2Falyman-news%2F28877372%2F%25D9%2581%25D9%2586%25D8%25A7%25D9%2586%25D8%25A9-%25D9%2585%25D8%25B5%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25B4%25D9%2587%25D9%258A%25D8%25B1%25D8%25A9-%25D9%2584%25D9%2585-%25D8%25A3%25D8%25B3%25D8%25AA%25D8%25B7%25D8%25B9-%25D9%2582%25D8%25B6%25D8%25A7%25D8%25A1-%25D8%25AD%25D8%25A7%25D8%25AC%25D8%25AA%25D9%258A-%25D9%2584%25D9%2585%25D8%25AF%25D8%25A9-21-%25D9%258A%25D9%2588%25D9%2585%25D8%25A7--%25D9%2588%25D9%2587%25D8%25B0%25D9%2587-%25D9%2582%25D8%25B5%25D8%25A9-%25D8%25A7%25D8%25BA%25D8%25AA%25D8%25B5%25D8%25A7%25D8%25A8%25D9%258A-.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><link rel="amphtml" href="https://dotalkhaleej.net/alyman-news/amp/28877372" /><meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://dotalkhaleej.net/favicon.ico" rel="icon" type="image/ico" />
<link href="https://dotalkhaleej.net/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="yandex-verification" content="21de1ddcf6f9e0ce" /><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel='preload' href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel="shortcut icon" href="/favicon.ico" /><script>window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/1673?pg="+encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());document.getElementsByTagName('head')[0].appendChild(s);</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="https://revenueflex.com/d/ons/prebid.js"></script><script async src="https://revenueflex.com/d/6/5/8/658b8d4764c8bf2bb20a75795fffcc6d1af60ae0.js"></script></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Falyman-news%2F28877372%2F%25D9%2581%25D9%2586%25D8%25A7%25D9%2586%25D8%25A9-%25D9%2585%25D8%25B5%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25B4%25D9%2587%25D9%258A%25D8%25B1%25D8%25A9-%25D9%2584%25D9%2585-%25D8%25A3%25D8%25B3%25D8%25AA%25D8%25B7%25D8%25B9-%25D9%2582%25D8%25B6%25D8%25A7%25D8%25A1-%25D8%25AD%25D8%25A7%25D8%25AC%25D8%25AA%25D9%258A-%25D9%2584%25D9%2585%25D8%25AF%25D8%25A9-21-%25D9%258A%25D9%2588%25D9%2585%25D8%25A7--%25D9%2588%25D9%2587%25D8%25B0%25D9%2587-%25D9%2582%25D8%25B5%25D8%25A9-%25D8%25A7%25D8%25BA%25D8%25AA%25D8%25B5%25D8%25A7%25D8%25A8%25D9%258A-.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Falyman-news%2F28877372%2F%25D9%2581%25D9%2586%25D8%25A7%25D9%2586%25D8%25A9-%25D9%2585%25D8%25B5%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25B4%25D9%2587%25D9%258A%25D8%25B1%25D8%25A9-%25D9%2584%25D9%2585-%25D8%25A3%25D8%25B3%25D8%25AA%25D8%25B7%25D8%25B9-%25D9%2582%25D8%25B6%25D8%25A7%25D8%25A1-%25D8%25AD%25D8%25A7%25D8%25AC%25D8%25AA%25D9%258A-%25D9%2584%25D9%2585%25D8%25AF%25D8%25A9-21-%25D9%258A%25D9%2588%25D9%2585%25D8%25A7--%25D9%2588%25D9%2587%25D8%25B0%25D9%2587-%25D9%2582%25D8%25B5%25D8%25A9-%25D8%25A7%25D8%25BA%25D8%25AA%25D8%25B5%25D8%25A7%25D8%25A8%25D9%258A-.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">دوت الخليج</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://dotalkhaleej.net" title="دوت الخليج" rel="home"><img alt="دوت الخليج" src="https://dotalkhaleej.net/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/egypt/28877404/%D8%AD%D8%B8%D9%83-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC-%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-2-9-2021.html" title="حظك اليوم .. توقعات الأبراج ليوم الخميس 2-9-2021" rel="bookmark" class="post-title">حظك اليوم .. توقعات الأبراج ليوم الخميس 2-9-2021</a>- <time class="timeago" datetime="2021-09-01T07:36:05+02:00">الأربعاء 01 سبتمبر 2021 07:36 صباحاً</time></li><li class="format-standard"><a href="/egypt/28877402/%D8%B7%D9%82%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1-%D8%AD%D8%A7%D8%B1-%D8%B1%D8%B7%D8%A8-%D9%86%D9%87%D8%A7%D8%B1%D8%A7-%D9%85%D8%B9%D8%AA%D8%AF%D9%84-%D9%84%D9%8A%D9%84%D8%A7-%D9%88%D8%A7%D9%84%D8%B9%D8%B8%D9%85%D9%89-35.html" title="طقس اليوم الأربعاء.. حار رطب نهارا معتدل ليلا.. والعظمى 35" rel="bookmark" class="post-title">طقس اليوم الأربعاء.. حار رطب نهارا معتدل ليلا.. والعظمى 35</a>- <time class="timeago" datetime="2021-09-01T07:36:04+02:00">الأربعاء 01 سبتمبر 2021 07:36 صباحاً</time></li><li class="format-standard"><a href="/egypt/28877400/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-279-%D8%AD%D8%A7%D9%84%D8%A9-%D8%A5%D9%8A%D8%AC%D8%A7%D8%A8%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7--%D9%88-9-%D8%AD%D8%A7%D9%84%D8%A7%D8%AA.html" title="الصحة: تسجيل 279 حالة إيجابية جديدة بفيروس كورونا .. و 9 حالات..." rel="bookmark" class="post-title">الصحة: تسجيل 279 حالة إيجابية جديدة بفيروس كورونا .. و 9 حالات...</a>- <time class="timeago" datetime="2021-09-01T07:36:03+02:00">الأربعاء 01 سبتمبر 2021 07:36 صباحاً</time></li><li class="format-standard"><a href="/world-news/28877398/%D9%88%D8%B3%D8%A7%D8%A6%D9%84-%D8%A5%D8%B9%D9%84%D8%A7%D9%85-%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9--%D9%82%D8%B1%D8%A7%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D8%B3%D8%AA%D8%A6%D9%86%D8%A7%D9%81-%D8%A7%D9%84%D8%B7%D9%8A%D8%B1%D8%A7%D9%86-%D9%85%D8%B9-%D9%85%D8%B5%D8%B1.html" title="وسائل إعلام كويتية : قرار جديد بشأن استئناف الطيران مع مصر" rel="bookmark" class="post-title">وسائل إعلام كويتية : قرار جديد بشأن استئناف الطيران مع مصر</a>- <time class="timeago" datetime="2021-09-01T07:34:06+02:00">الأربعاء 01 سبتمبر 2021 07:34 صباحاً</time></li><li class="format-standard"><a href="/lifestyle/28877396/%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%AA%D8%AE%D8%AA%D8%A8%D8%B1-%D8%A3%D9%88%D9%84-%D8%B3%D9%81%D9%8A%D9%86%D8%A9-%D8%B4%D8%AD%D9%86-%D8%A2%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9.html" title="اليابان تختبر أول سفينة شحن آلية القيادة" rel="bookmark" class="post-title">اليابان تختبر أول سفينة شحن آلية القيادة</a>- <time class="timeago" datetime="2021-09-01T07:34:04+02:00">الأربعاء 01 سبتمبر 2021 07:34 صباحاً</time></li><li class="format-standard"><a href="/egypt/28877394/%D9%81%D9%8A%D8%AF%D9%8A%D9%88---%D9%88%D8%A7%D9%84%D8%AF%D8%A9-%D8%A7%D9%84%D8%B7%D9%81%D9%84-%D8%B2%D9%8A%D8%A7%D8%AF-%D8%AA%D8%AA%D8%AD%D8%AF%D8%AB-%D8%B9%D9%86-%D9%84%D8%AD%D8%B8%D8%A9-%D8%AE%D8%B7%D9%81-%D9%86%D8%AC%D9%84%D9%87%D8%A7-%D8%A3%D9%85%D8%A7%D9%85-%D8%A3%D8%B9%D9%8A%D9%86%D9%87%D8%A7.html" title="فيديو - والدة الطفل زياد تتحدث عن لحظة خطف نجلها أمام أعينها" rel="bookmark" class="post-title">فيديو - والدة الطفل زياد تتحدث عن لحظة خطف نجلها أمام أعينها</a>- <time class="timeago" datetime="2021-09-01T07:34:03+02:00">الأربعاء 01 سبتمبر 2021 07:34 صباحاً</time></li><li class="format-standard"><a href="/egypt/28877392/%D8%A7%D9%84%D8%A5%D9%81%D8%AA%D8%A7%D8%A1-%D8%AA%D9%83%D8%B4%D9%81-%D8%AD%D9%83%D9%85-%D8%A5%D9%81%D8%B4%D8%A7%D8%A1-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%A9-%D8%B9%D9%84%D9%89-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%A5%D9%86%D8%AA%D8%B1%D9%86%D8%AA.html" title="الإفتاء تكشف حكم إفشاء تفاصيل الحياة الخاصة على مواقع الإنترنت" rel="bookmark" class="post-title">الإفتاء تكشف حكم إفشاء تفاصيل الحياة الخاصة على مواقع الإنترنت</a>- <time class="timeago" datetime="2021-09-01T07:34:02+02:00">الأربعاء 01 سبتمبر 2021 07:34 صباحاً</time></li><li class="format-standard"><a href="/artificial-intelligence/28877390/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1-1-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-2021.html" title="أسعار الذهب في السعودية اليوم الأربعاء 1 سبتمبر 2021" rel="bookmark" class="post-title">أسعار الذهب في السعودية اليوم الأربعاء 1 سبتمبر 2021</a>- <time class="timeago" datetime="2021-09-01T07:32:03+02:00">الأربعاء 01 سبتمبر 2021 07:32 صباحاً</time></li><li class="format-standard"><a href="/artificial-intelligence/28877388/%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1-1-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-2021.html" title="سعر الدولار في مصر اليوم الأربعاء 1 سبتمبر 2021" rel="bookmark" class="post-title">سعر الدولار في مصر اليوم الأربعاء 1 سبتمبر 2021</a>- <time class="timeago" datetime="2021-09-01T07:32:03+02:00">الأربعاء 01 سبتمبر 2021 07:32 صباحاً</time></li><li class="format-standard"><a href="/artificial-intelligence/28877386/%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D9%81%D9%8A-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1-1-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-2021.html" title="سعر الدولار في سوريا اليوم الأربعاء 1 سبتمبر 2021" rel="bookmark" class="post-title">سعر الدولار في سوريا اليوم الأربعاء 1 سبتمبر 2021</a>- <time class="timeago" datetime="2021-09-01T07:32:03+02:00">الأربعاء 01 سبتمبر 2021 07:32 صباحاً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-8 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-alyman-news">
<header class="entry-header">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/gulf">اخبار الخليج</a> / <a href="/alyman-news">اخبار اليمن</a> </strong>
<h1 class="entry-title  margin-bottom-30">
فنانة مصرية شهيرة: لم أستطع قضاء حاجتي لمدة 21 يوما .. وهذه قصة اغتصابي !!
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-28877372" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://dotalkhaleej.net/alyman-news/28877372/%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%84%D9%85-%D8%A3%D8%B3%D8%AA%D8%B7%D8%B9-%D9%82%D8%B6%D8%A7%D8%A1-%D8%AD%D8%A7%D8%AC%D8%AA%D9%8A-%D9%84%D9%85%D8%AF%D8%A9-21-%D9%8A%D9%88%D9%85%D8%A7--%D9%88%D9%87%D8%B0%D9%87-%D9%82%D8%B5%D8%A9-%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8%D9%8A-.html" data-text="فنانة مصرية شهيرة: لم أستطع قضاء حاجتي لمدة 21 يوما .. وهذه قصة اغتصابي !!" data-title="فنانة مصرية شهيرة: لم أستطع قضاء حاجتي لمدة 21 يوما .. وهذه قصة اغتصابي !!" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://dotalkhaleej.net/alyman-news/28877372/%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%84%D9%85-%D8%A3%D8%B3%D8%AA%D8%B7%D8%B9-%D9%82%D8%B6%D8%A7%D8%A1-%D8%AD%D8%A7%D8%AC%D8%AA%D9%8A-%D9%84%D9%85%D8%AF%D8%A9-21-%D9%8A%D9%88%D9%85%D8%A7--%D9%88%D9%87%D8%B0%D9%87-%D9%82%D8%B5%D8%A9-%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8%D9%8A-.html" data-title="فنانة مصرية شهيرة: لم أستطع قضاء حاجتي لمدة 21 يوما .. وهذه قصة اغتصابي !!" data-source="https://dotalkhaleej.net" data-media="https://dotalkhaleej.net/content/uploads/2021/09/01/4cbf3d55ff.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="dotalkhaleej" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2021-09-01T07:02:05+02:00" itemprop="datePublished">الأربعاء 01 سبتمبر 2021 07:02 صباحاً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/28877372','',800,600); return false;" href="/report/28877372" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://dotalkhaleej.net/content/uploads/2021/09/01/4cbf3d55ff.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<center>
</center>
</div>
<div itemprop="arsticleBody">
<p>انت الان تتابع خبر فنانة مصرية شهيرة: لم أستطع قضاء حاجتي لمدة 21 يوما .. وهذه قصة اغتصابي !! والان مع التفاصيل</p><div> <p>الرياض - روايدا بن عباس - على الرغم من حياة الشهرة والنجومية التي يعيشها بعض الفنانين إلا أن حياتهم الشخصية قد لا تكون بهذا القدر من الصخب. </p><p>  </p><p>  </p><p>  </p><p>و كشف الكاتب الصحفي طاهر البهي عن لقاء نادر جمعه بالفنانة شيريهان ، مؤكدا أنها كشفت له الجانب الحزين من حياتها. </p><p>  </p><p>  </p><p>  </p><p>وقال البهي إن شريهان أجرت معه حوارا صحفيا وقالت له إنها على الرغم من الشهرة والفن والإرث الذي حصلت عليه من والدتها إلا أنها ليست سعيدة . </p><p>  </p><p>  </p><p>  </p><p>وقالت شيريهان إن حزنها يرجع إلى كثرة الشائعات التي تطاردها وتجعل الناس يقولون عنها الكثير من الكلام المؤلم . </p><p>  </p><p>  </p><p>  </p><p>وذكرت شيريهان واقعتين ، الأولى حين تعرضت للتهديد من بعض الجماعات الإرهابية آنذاك وهو الأمر الذي جعلها تخرج دائما من منزلها متخفية وتعيش في مخاوف دائمة. </p><p>  </p><p>  </p><p>  </p><p>وأضافت: الواقعة الثانية شائعة جعلتني أفكر في الاعتزال ، فحين تعرضت لمشكلة صحية منعتها من القدرة على قضاء حاجتها لمدة 21 يوما وحين ذهبت إلى الأطباء تفاجأت بشائعة تقول إنها تعرضت للاغتصاب من شخصين غير مصريين وإنها عادت إلى مصر لإجراء جراحة للتغلب على هذه المشكلة.</p></div>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">أخبار الخليج</a>
 <a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">صحيفة الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9+%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC">جريدة الخليج</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC+%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A%D8%A9">الخليج الاماراتية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA">اخبار الامارات</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A3%D8%AE%D8%B1+%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1">أخر الاخبار</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1+%D8%B9%D8%A7%D8%AC%D9%84%D8%A9">أخبار عاجلة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%A7%D9%84%D9%8A%D9%88%D9%85">اخبار اليوم</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1+%D8%AD%D9%88%D8%A7%D8%AF%D8%AB+">اخبار حوادث </a>
</div>
<div class="post-author-area hidden-print margin-bottom-30"><a href="/authors/42/%D8%B3%D8%B9%D8%AF-%D9%85%D8%AD%D9%85%D9%88%D8%AF.html" class="alignleft gravatar"><img alt='سعد محمود' src="https://dotalkhaleej.net/temp/resized/thumb_2020-11-20-b42349bf53.jpg" class='avatar avatar-75 photo' height='75' width='75' /></a><p class="author-meta-content"><a href="/authors/42/%D8%B3%D8%B9%D8%AF-%D9%85%D8%AD%D9%85%D9%88%D8%AF.html"><h3 class="secondary-2-primary"><strong>سعد محمود</strong></h3></a><p></p><p class="author-description">صحفي يزاول مهنة الصحافة المنطوقة و المكتوبة، واعمل في جمع ونشر الاخبار بكل التفاصيل وكل ما يخص الأحداث السياسية والفنية العالمية والمحلية والترجمة</p></div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/alyman-news/28877224/%D8%A3%D8%A8%D9%86%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%AF%D9%86%D9%8A%D8%A7-%D8%A8%D8%B7%D9%85%D8%A9-%D8%AA%D8%B5%D8%AF%D9%85-%D9%88%D8%A7%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A8%D8%B9%D8%AF-%D9%82%D9%8A%D8%A7%D9%85%D9%87%D8%A7-%D8%A8%D9%81%D8%B9%D9%84-%D9%85%D9%8F%D8%AE%D8%B2%D9%8A-%D9%84%D8%A7-%D9%8A%D8%AC%D8%B1%D8%A4-%D8%A7%D8%AD%D8%AF-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%82%D9%8A%D8%A7%D9%85-%D8%A8%D9%87--%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" class="post-title" title="أبنة الفنانة دنيا بطمة تصدم والدتها بعد قيامها بفعل مُخزي لا يجرؤ احد على القيام به !! (فيديو)"><i class="fa fa-angle-double-left"></i> أبنة الفنانة دنيا بطمة تصدم والدتها بعد قيامها بفعل مُخزي لا يجرؤ احد على القيام به !! (فيديو)</a>
-
<time class="timeago" datetime="2021-09-01T00:59:04+02:00">الأربعاء 01 سبتمبر 2021 12:59 صباحاً</time>
</li>
<li>
<a href="/alyman-news/28877268/%D8%A3%D8%B5%D8%A8%D8%AD%D8%AA-%D8%B4%D8%A7%D8%A8%D8%A9-%D8%AA%D8%B6%D8%AC-%D8%A8%D8%A7%D9%84%D8%A3%D9%86%D9%88%D8%AB%D8%A9-%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D9%85%D9%8A%D8%B1%D9%86%D8%A7-%D8%AD%D9%86%D8%A7%C2%A0%D8%B7%D9%81%D9%84%D8%A9-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D8%B0%D8%A7-%D9%81%D9%88%D9%8A%D8%B3-%D9%83%D9%8A%D8%AF%D8%B2-%D8%9F%C2%A0%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D9%83%D9%8A%D9%81-%D8%A3%D8%B5%D8%A8%D8%AD-%D8%B4%D9%83%D9%84%D9%87%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%8A-%D8%A3%D8%AD%D8%AF%D8%AB-%D8%B8%D9%87%D9%88%D8%B1-%D8%B5%D9%88%D8%B1.html" class="post-title" title="أصبحت شابة تضج بالأنوثة.. هل تذكرون ميرنا حنا طفلة برنامج ذا فويس كيدز ؟.. شاهدو كيف أصبح شكلها اليوم في أحدث ظهور (صور)"><i class="fa fa-angle-double-left"></i> أصبحت شابة تضج بالأنوثة.. هل تذكرون ميرنا حنا طفلة برنامج ذا فويس كيدز ؟.. شاهدو كيف أصبح شكلها اليوم في أحدث ظهور (صور)</a>
-
<time class="timeago" datetime="2021-09-01T02:00:12+02:00">الأربعاء 01 سبتمبر 2021 02:00 صباحاً</time>
</li>
<li>
<a href="/alyman-news/28877266/%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D9%85%D8%AF%D9%88%D9%8A%D8%A9--%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D8%AA%D8%B3%D8%B1%D8%A8-%D9%81%D8%B6%D8%A7%D8%A6%D8%AD-%D8%B1%D8%AC%D9%84-%D8%A7%D9%84%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A3%D8%A8%D9%88-%D9%87%D8%B4%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%AE%D9%84%D8%A9-%D9%88%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B5%D8%A8%D8%B1%D9%8A-%D8%AA%D8%B7%D9%84%D8%A8-%D8%A7%D9%84%D8%B7%D9%84%D8%A7%D9%82-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%81%D8%A4%D8%B1--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" class="post-title" title="مفاجأة مدوية .. هيفاء وهبي تسرب فضائح رجل الأعمال المصري أحمد أبو هشيمة المخلة وياسمين صبري تطلب الطلاق على الفؤر .. اتفرج"><i class="fa fa-angle-double-left"></i> مفاجأة مدوية .. هيفاء وهبي تسرب فضائح رجل الأعمال المصري أحمد أبو هشيمة المخلة وياسمين صبري تطلب الطلاق على الفؤر .. اتفرج</a>
-
<time class="timeago" datetime="2021-09-01T02:00:06+02:00">الأربعاء 01 سبتمبر 2021 02:00 صباحاً</time>
</li>
<li>
<a href="/alyman-news/28877264/%D8%AF%D9%86%D9%8A%D8%A7-%D8%B3%D9%85%D9%8A%D8%B1-%D8%BA%D8%A7%D9%86%D9%85-%D8%AA%D8%AE%D9%84%D8%B9-%D8%AB%D9%88%D8%A8-%D8%A7%D9%84%D8%AD%D8%B2%D9%86-%D9%88%D8%AA%D8%B1%D8%AA%D8%AF%D9%8A-%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%A7%D9%84%D8%B2%D9%81%D8%A7%D9%81-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1--%D9%8A%D8%A7-%D8%B9%D9%8A%D8%A8-%D8%A7%D9%84%D8%B4%D9%88%D9%85-%D8%B9%D9%84%D9%8A%D9%83-.html" class="post-title" title="دنيا سمير غانم تخلع ثوب الحزن وترتدي فستان الزفاف والجمهور : يا عيب الشوم عليك !!"><i class="fa fa-angle-double-left"></i> دنيا سمير غانم تخلع ثوب الحزن وترتدي فستان الزفاف والجمهور : يا عيب الشوم عليك !!</a>
-
<time class="timeago" datetime="2021-09-01T02:00:04+02:00">الأربعاء 01 سبتمبر 2021 02:00 صباحاً</time>
</li>
 </ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag gulf alyman-news">اخبار اليمن</span><a href="/alyman-news/28877372/%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%84%D9%85-%D8%A3%D8%B3%D8%AA%D8%B7%D8%B9-%D9%82%D8%B6%D8%A7%D8%A1-%D8%AD%D8%A7%D8%AC%D8%AA%D9%8A-%D9%84%D9%85%D8%AF%D8%A9-21-%D9%8A%D9%88%D9%85%D8%A7--%D9%88%D9%87%D8%B0%D9%87-%D9%82%D8%B5%D8%A9-%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8%D9%8A-.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,09,01,4cbf3d55ff.jpg" /></a></div><time class="timeago" datetime="2021-09-01T07:02:05+02:00">الأربعاء 01 سبتمبر 2021 07:02 صباحاً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/alyman-news/28877372/%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%84%D9%85-%D8%A3%D8%B3%D8%AA%D8%B7%D8%B9-%D9%82%D8%B6%D8%A7%D8%A1-%D8%AD%D8%A7%D8%AC%D8%AA%D9%8A-%D9%84%D9%85%D8%AF%D8%A9-21-%D9%8A%D9%88%D9%85%D8%A7--%D9%88%D9%87%D8%B0%D9%87-%D9%82%D8%B5%D8%A9-%D8%A7%D8%BA%D8%AA%D8%B5%D8%A7%D8%A8%D9%8A-.html" rel="bookmark" class="post-title">فنانة مصرية شهيرة: لم أستطع قضاء حاجتي لمدة 21 يوما .. وهذه قصة اغتصابي !!</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag gulf alyman-news">اخبار اليمن</span><a href="/alyman-news/28877374/%D8%A8%D8%B9%D8%AF-%D8%A3%D9%86%D8%A8%D8%A7-%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D8%A7--%D8%B8%D9%87%D9%88%D8%B1-%D8%B5%D8%A7%D8%B1%D8%AE-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9-%E2%80%99%E2%80%99%D9%86%D8%AC%D9%88%D9%89-%D9%83%D8%B1%D9%85%E2%80%99%E2%80%99-%D8%A3%D9%86%D8%A7%D9%82%D8%A9-%D8%AA%D9%81%D9%88%D9%82-%D8%A7%D9%84%D8%AE%D9%8A%D8%A7%D9%84-%D9%88%D8%AC%D9%85%D8%A7%D9%84-%D9%8A%D9%83%D8%B3%D9%91%D8%B1-%D8%A7%D9%84%D9%82%D9%84%D9%88%D8%A8-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,09,01,236139b15f.jpg" /></a></div><time class="timeago" datetime="2021-09-01T07:02:08+02:00">الأربعاء 01 سبتمبر 2021 07:02 صباحاً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/alyman-news/28877374/%D8%A8%D8%B9%D8%AF-%D8%A3%D9%86%D8%A8%D8%A7-%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D8%A7--%D8%B8%D9%87%D9%88%D8%B1-%D8%B5%D8%A7%D8%B1%D8%AE-%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9-%E2%80%99%E2%80%99%D9%86%D8%AC%D9%88%D9%89-%D9%83%D8%B1%D9%85%E2%80%99%E2%80%99-%D8%A3%D9%86%D8%A7%D9%82%D8%A9-%D8%AA%D9%81%D9%88%D9%82-%D8%A7%D9%84%D8%AE%D9%8A%D8%A7%D9%84-%D9%88%D8%AC%D9%85%D8%A7%D9%84-%D9%8A%D9%83%D8%B3%D9%91%D8%B1-%D8%A7%D9%84%D9%82%D9%84%D9%88%D8%A8-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" rel="bookmark" class="post-title">بعد أنبا زواجها .. ظهور صارخ للفنانة اللبنانية ’’نجوى كرم’’.. أناقة تفوق الخيال وجمال يكسّر القلوب (اتفرج)</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag gulf alyman-news">اخبار اليمن</span><a href="/alyman-news/28877356/%D8%A7%D9%88%D9%84-%D8%B8%D9%87%D9%88%D8%B1-%D9%84%D8%A3%D8%A8%D9%86%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B9%D8%A8%D9%84%D8%A9-%D9%83%D8%A7%D9%85%D9%84-%D8%A8%D8%B9%D8%AF-%D8%A3%D9%86-%D9%83%D8%A8%D8%B1%D8%AA-%D9%88%D8%A3%D8%B5%D8%A8%D8%AD%D8%AA-%D8%B4%D8%A7%D8%A8%D8%A9-%D8%B3%D8%A7%D8%AD%D8%B1%D8%A9-%D8%A8%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%84--%D9%83%D8%A3%D9%86%D9%87%D8%A7-%D8%AD%D9%88%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A7%D8%B1%D8%B6-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" rel="bookmark"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,09,01,80e2420d41.jpg" /></a></div><time class="timeago" datetime="2021-09-01T06:01:10+02:00">الأربعاء 01 سبتمبر 2021 06:01 صباحاً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/alyman-news/28877356/%D8%A7%D9%88%D9%84-%D8%B8%D9%87%D9%88%D8%B1-%D9%84%D8%A3%D8%A8%D9%86%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B9%D8%A8%D9%84%D8%A9-%D9%83%D8%A7%D9%85%D9%84-%D8%A8%D8%B9%D8%AF-%D8%A3%D9%86-%D9%83%D8%A8%D8%B1%D8%AA-%D9%88%D8%A3%D8%B5%D8%A8%D8%AD%D8%AA-%D8%B4%D8%A7%D8%A8%D8%A9-%D8%B3%D8%A7%D8%AD%D8%B1%D8%A9-%D8%A8%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%84--%D9%83%D8%A3%D9%86%D9%87%D8%A7-%D8%AD%D9%88%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A7%D8%B1%D8%B6-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC.html" rel="bookmark" class="post-title">اول ظهور لأبنة الفنانة عبلة كامل بعد أن كبرت وأصبحت شابة ساحرة بالجمال .. كأنها حورية على الارض ..اتفرج</a></h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-12 col-md-4 boundary-column hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">عن ماذا تبحث؟</label><center></center></form></aside><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">أخبار متداوَلة</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="28875650" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alyman-news/28875650/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D9%85%D9%86%D9%89-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%88%D9%81%D9%8A%D9%84%D9%85-%D8%AC%D9%86%D8%B3%D9%8A-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D8%B9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81.html" title="شاهد – منى جديدة وفيلم جنسي جديد مع خالد يوسف"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,31,2cd1206422.jpg" alt="شاهد – منى جديدة وفيلم جنسي جديد مع خالد يوسف" data-orig-file="https://dotalkhaleej.net/content/uploads/2021/08/31/2cd1206422.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,31,2cd1206422.jpg" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,08,31,2cd1206422.jpg" /></a><span class="cat-tag gulf alyman-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-08-31T10:01:15+02:00">الثلاثاء 31 أغسطس 2021 10:01 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>1600</span></span></span><a href="/alyman-news/28875650/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D9%85%D9%86%D9%89-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%88%D9%81%D9%8A%D9%84%D9%85-%D8%AC%D9%86%D8%B3%D9%8A-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D8%B9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81.html" rel="bookmark" title="شاهد – منى جديدة وفيلم جنسي جديد مع خالد يوسف" class="post-title">شاهد – منى جديدة وفيلم جنسي جديد مع خالد يوسف</a></li><li data-id="28876082" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/28876082/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%A8-%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D8%B9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%D9%83%D8%A7%D9%85%D9%84.html" title="فيديو رانيا يوسف المسرب شاهد فيديو رانيا يوسف الجديد مع خالد يوسف كامل"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,31,fdc3ffb79b.jpg" alt="فيديو رانيا يوسف المسرب شاهد فيديو رانيا يوسف الجديد مع خالد يوسف كامل" data-orig-file="https://dotalkhaleej.net/content/uploads/2021/08/31/fdc3ffb79b.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,31,fdc3ffb79b.jpg" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,08,31,fdc3ffb79b.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-08-31T14:04:02+02:00">الثلاثاء 31 أغسطس 2021 02:04 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>1250</span></span></span><a href="/top-stories/28876082/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%A8-%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D8%B9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%D9%83%D8%A7%D9%85%D9%84.html" rel="bookmark" title="فيديو رانيا يوسف المسرب شاهد فيديو رانيا يوسف الجديد مع خالد يوسف كامل" class="post-title">فيديو رانيا يوسف المسرب شاهد فيديو رانيا يوسف الجديد مع خالد يوسف كامل</a></li><li class="text-center ad-space"></li><li data-id="28875654" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/top-stories/28875654/%D8%A7%D9%84%D9%85%D9%84%D8%A8%D9%86-%D9%88%D8%B5%D9%84-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D9%83%D8%B1%D9%8A%D9%85%D8%A9-%D9%88%D8%A7%D9%84%D9%82%D8%B4%D8%B7%D8%A9--%D9%85%D8%A7%D9%8A%D8%B3%D8%AA%D8%A7%D9%87%D9%84%D8%B4-%D8%A7%D9%84%D9%85%D9%87%D9%84%D8%A8%D9%8A%D8%A9-%D8%AF%D9%8A.html" title="الملبن وصل ..اتفرج سما المصري تعرض الكريمة والقشطة : مايستاهلش المهلبية دي"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,31,397ee2dc31.jpg" alt="الملبن وصل ..اتفرج سما المصري تعرض الكريمة والقشطة : مايستاهلش المهلبية دي" data-orig-file="https://dotalkhaleej.net/content/uploads/2021/08/31/397ee2dc31.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,31,397ee2dc31.jpg" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,08,31,397ee2dc31.jpg" /></a><span class="cat-tag  top-stories">أهم الاخبار</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-08-31T10:05:03+02:00">الثلاثاء 31 أغسطس 2021 10:05 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>1100</span></span></span><a href="/top-stories/28875654/%D8%A7%D9%84%D9%85%D9%84%D8%A8%D9%86-%D9%88%D8%B5%D9%84-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D9%83%D8%B1%D9%8A%D9%85%D8%A9-%D9%88%D8%A7%D9%84%D9%82%D8%B4%D8%B7%D8%A9--%D9%85%D8%A7%D9%8A%D8%B3%D8%AA%D8%A7%D9%87%D9%84%D8%B4-%D8%A7%D9%84%D9%85%D9%87%D9%84%D8%A8%D9%8A%D8%A9-%D8%AF%D9%8A.html" rel="bookmark" title="الملبن وصل ..اتفرج سما المصري تعرض الكريمة والقشطة : مايستاهلش المهلبية دي" class="post-title">الملبن وصل ..اتفرج سما المصري تعرض الكريمة والقشطة : مايستاهلش المهلبية دي</a></li><li data-id="28849628" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alyman-news/28849628/%D8%A7%D9%84%D8%A8%D9%84%D8%AF%D9%8A-%D9%8A%D9%88%D9%83%D9%84-%E2%80%93-%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D9%87%D8%AA%D9%81%D8%B1%D8%AC%D9%83-%D8%A7%D9%84%D9%83%D9%86%D8%AF%D9%88%D8%B2-%D8%A8%D9%82%D9%85%D9%8A%D8%B5-%D9%86%D9%88%D9%85-%D9%8A%D9%83%D8%B4%D9%81-%D9%85%D8%A7-%D8%AA%D8%AD%D8%AA%D8%A9.html" title="البلدي يوكل – فيفي عبده هتفرجك الكندوز بقميص نوم يكشف ما تحتة"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,16,75ed981f20.png" alt="البلدي يوكل – فيفي عبده هتفرجك الكندوز بقميص نوم يكشف ما تحتة" data-orig-file="https://dotalkhaleej.net/content/uploads/2021/08/16/75ed981f20.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,16,75ed981f20.png" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,08,16,75ed981f20.png" /></a><span class="cat-tag gulf alyman-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-08-16T19:59:02+02:00">الاثنين 16 أغسطس 2021 07:59 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>12650</span></span></span><a href="/alyman-news/28849628/%D8%A7%D9%84%D8%A8%D9%84%D8%AF%D9%8A-%D9%8A%D9%88%D9%83%D9%84-%E2%80%93-%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D9%87%D8%AA%D9%81%D8%B1%D8%AC%D9%83-%D8%A7%D9%84%D9%83%D9%86%D8%AF%D9%88%D8%B2-%D8%A8%D9%82%D9%85%D9%8A%D8%B5-%D9%86%D9%88%D9%85-%D9%8A%D9%83%D8%B4%D9%81-%D9%85%D8%A7-%D8%AA%D8%AD%D8%AA%D8%A9.html" rel="bookmark" title="البلدي يوكل – فيفي عبده هتفرجك الكندوز بقميص نوم يكشف ما تحتة" class="post-title">البلدي يوكل – فيفي عبده هتفرجك الكندوز بقميص نوم يكشف ما تحتة</a></li><li data-id="28876640" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/saudi-arabia-news/28876640/%D9%86%D8%AA%D8%A7%D8%A6%D8%AC-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A%D8%A9-%D9%84%D9%84%D8%AF%D9%81%D8%B9%D8%A9-46-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D8%AD%D8%B3%D8%A7%D8%A8-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86-%D9%84%D8%B4%D9%87%D8%B1-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-1443.html" title="نتائج الأهلية للدفعة 46 برنامج حساب المواطن لشهر سبتمبر 1443"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,31,54232e06d3.jpg" alt="نتائج الأهلية للدفعة 46 برنامج حساب المواطن لشهر سبتمبر 1443" data-orig-file="https://dotalkhaleej.net/content/uploads/2021/08/31/54232e06d3.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,31,54232e06d3.jpg" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,08,31,54232e06d3.jpg" /></a><span class="cat-tag  saudi-arabia-news">أخبار السعودية</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-08-31T18:58:09+02:00">الثلاثاء 31 أغسطس 2021 06:58 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>200</span></span></span><a href="/saudi-arabia-news/28876640/%D9%86%D8%AA%D8%A7%D8%A6%D8%AC-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A%D8%A9-%D9%84%D9%84%D8%AF%D9%81%D8%B9%D8%A9-46-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D8%AD%D8%B3%D8%A7%D8%A8-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86-%D9%84%D8%B4%D9%87%D8%B1-%D8%B3%D8%A8%D8%AA%D9%85%D8%A8%D8%B1-1443.html" rel="bookmark" title="نتائج الأهلية للدفعة 46 برنامج حساب المواطن لشهر سبتمبر 1443" class="post-title">نتائج الأهلية للدفعة 46 برنامج حساب المواطن لشهر سبتمبر 1443</a></li><li data-id="28875142" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alyman-news/28875142/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%AA%D8%B1%D9%82%D8%B5-%D8%A8%D8%A7%D8%AB%D8%A7%D8%B1%D8%A9-%D9%88%D8%AA%D9%85%D8%B3%D9%83-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7-%D9%88%D9%87%D9%8A-%D8%B3%D9%83%D8%B1%D8%A7%D9%86%D8%A9.html" title="اتفرج – فيفي عبده ترقص باثارة وتمسك صدرها وهي سكرانة"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,30,986d9e46fd.jpg" alt="اتفرج – فيفي عبده ترقص باثارة وتمسك صدرها وهي سكرانة" data-orig-file="https://dotalkhaleej.net/content/uploads/2021/08/30/986d9e46fd.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,30,986d9e46fd.jpg" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,08,30,986d9e46fd.jpg" /></a><span class="cat-tag gulf alyman-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-08-30T22:09:04+02:00">الاثنين 30 أغسطس 2021 10:09 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>1650</span></span></span><a href="/alyman-news/28875142/%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%E2%80%93-%D9%81%D9%8A%D9%81%D9%8A-%D8%B9%D8%A8%D8%AF%D9%87-%D8%AA%D8%B1%D9%82%D8%B5-%D8%A8%D8%A7%D8%AB%D8%A7%D8%B1%D8%A9-%D9%88%D8%AA%D9%85%D8%B3%D9%83-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7-%D9%88%D9%87%D9%8A-%D8%B3%D9%83%D8%B1%D8%A7%D9%86%D8%A9.html" rel="bookmark" title="اتفرج – فيفي عبده ترقص باثارة وتمسك صدرها وهي سكرانة" class="post-title">اتفرج – فيفي عبده ترقص باثارة وتمسك صدرها وهي سكرانة</a></li><li data-id="28875648" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alyman-news/28875648/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%88%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D9%88%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%AA%D9%87%D8%A7-%D8%A8%D9%87%D8%A7.html" title="شاهد – سما المصري وليلة الدخلة وما علاقتها بها"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,31,08d0258a59.jpg" alt="شاهد – سما المصري وليلة الدخلة وما علاقتها بها" data-orig-file="https://dotalkhaleej.net/content/uploads/2021/08/31/08d0258a59.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,31,08d0258a59.jpg" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,08,31,08d0258a59.jpg" /></a><span class="cat-tag gulf alyman-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-08-31T10:01:14+02:00">الثلاثاء 31 أغسطس 2021 10:01 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>900</span></span></span><a href="/alyman-news/28875648/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%88%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D9%88%D9%85%D8%A7-%D8%B9%D9%84%D8%A7%D9%82%D8%AA%D9%87%D8%A7-%D8%A8%D9%87%D8%A7.html" rel="bookmark" title="شاهد – سما المصري وليلة الدخلة وما علاقتها بها" class="post-title">شاهد – سما المصري وليلة الدخلة وما علاقتها بها</a></li><li data-id="28874788" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alyman-news/28874788/%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D8%AA%D9%87%D8%B2-%D8%A3%D8%B1%D8%AF%D8%A7%D9%81%D9%87%D8%A7-%D9%88%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D8%AC%D8%B3%D8%AF%D9%87%D8%A7-%D8%A8%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B5%D8%A7%D8%AF%D9%85.html" title="زوجة الفنان محمد رمضان تهز أردافها وتستعرض جسدها بوصلة رقص فاضحة .. اتفرج (فيديو صادم)"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,30,f685762647.jpg" alt="زوجة الفنان محمد رمضان تهز أردافها وتستعرض جسدها بوصلة رقص فاضحة .. اتفرج (فيديو صادم)" data-orig-file="https://dotalkhaleej.net/content/uploads/2021/08/30/f685762647.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,30,f685762647.jpg" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,08,30,f685762647.jpg" /></a><span class="cat-tag gulf alyman-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-08-30T19:02:08+02:00">الاثنين 30 أغسطس 2021 07:02 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>2150</span></span></span><a href="/alyman-news/28874788/%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D8%AA%D9%87%D8%B2-%D8%A3%D8%B1%D8%AF%D8%A7%D9%81%D9%87%D8%A7-%D9%88%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D8%AC%D8%B3%D8%AF%D9%87%D8%A7-%D8%A8%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9--%D8%A7%D8%AA%D9%81%D8%B1%D8%AC-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B5%D8%A7%D8%AF%D9%85.html" rel="bookmark" title="زوجة الفنان محمد رمضان تهز أردافها وتستعرض جسدها بوصلة رقص فاضحة .. اتفرج (فيديو صادم)" class="post-title">زوجة الفنان محمد رمضان تهز أردافها وتستعرض جسدها بوصلة رقص فاضحة .. اتفرج (فيديو صادم)</a></li><li data-id="28873766" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alyman-news/28873766/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D8%AA%D9%88%D8%B1%D9%8A%D8%B7-%D9%85%D9%86%D8%A9-%D8%B4%D9%84%D8%A8%D9%8A-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81.html" title="شاهد – توريط منة شلبي في قضية خالد يوسف"><img width="320" height="190" src="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,30,dc886810e8.jpg" alt="شاهد – توريط منة شلبي في قضية خالد يوسف" data-orig-file="https://dotalkhaleej.net/content/uploads/2021/08/30/dc886810e8.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://dotalkhaleej.net/temp/thumb/320x190_uploads,2021,08,30,dc886810e8.jpg" data-large-file="https://dotalkhaleej.net/temp/thumb/710x434_uploads,2021,08,30,dc886810e8.jpg" /></a><span class="cat-tag gulf alyman-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2021-08-30T09:59:02+02:00">الاثنين 30 أغسطس 2021 09:59 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>1600</span></span></span><a href="/alyman-news/28873766/%D8%B4%D8%A7%D9%87%D8%AF-%E2%80%93-%D8%AA%D9%88%D8%B1%D9%8A%D8%B7-%D9%85%D9%86%D8%A9-%D8%B4%D9%84%D8%A8%D9%8A-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81.html" rel="bookmark" title="شاهد – توريط منة شلبي في قضية خالد يوسف" class="post-title">شاهد – توريط منة شلبي في قضية خالد يوسف</a></li></ul></div><div></div></aside></div>
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2021 <a href=/page/privacy_policy.html>سياسة الخصوصية</a> - <a href=/page/dmca.html>حقوق الملكية الفكرية DMCA</a> - <a href=/page/about.html>من نحن</a> - <a href=/page/team_work.html>فريق التحرير</a></div><div class="pull-left text-left"><a href="https://dotalkhaleej.com/page/about.html" class="back-to-top">من نحن</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/DotAlKhaleej.News'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/dotalkhaleej'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/UCqzdBGagcnt2nPEofcz5c-w"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/world-news" class=""> أخبار عالمية</a></li><li class="menu-item   "><a href="/arab" class=""> أخبار عربية</a></li><li class="menu-item   "><a href="/saudi-arabia-news" class=""> أخبار السعودية</a></li><li class="menu-item   "><a href="/egypt" class=""> أخبار مصرية</a></li><li class="menu-item   "><a href="/economy" class=""> مال وأعمال</a></li><li class="menu-item   "><a href="/art" class=""> ثقافة وفن</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=28877372&cat_id=34&source_id=212&timezone=Africa/Cairo&612f12723abc8" border="0" /><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-131539547-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="application/javascript" src="https://sdki.truepush.com/sdk/v2.0.3/app.js" async></script>
<script>
    var truepush = window.truepush || [];
            
    truepush.push(function(){
        truepush.Init({
            id: "6033fbdd479ca5fa01ad0245"
        },function(error){
          if(error) console.error(error);
        })
    })
    </script></body></html>